| | |

WordPress Plugins, Themes, Core – Sicherheitslücken 2021

fotografiert von Gabriele Lässer
801 7214

Kalenderwoche 48

Plugins

01.12.2021 Booster for Woocommerce < 5.4.9 – Reflected Cross-Site Scripting in PDF Invoicing Module
01.12.2021 Booster for WooCommerce < 5.4.9 – Reflected Cross-Site Scripting in General Module
01.12.2021 Booster for WooCommerce < 5.4.9 – Reflected Cross-Site Scripting in Product XML Feeds Module
01.12.2021 OMGF < 4.5.12 – Admin+ Arbitrary Folder Deletion via Path Traversal
01.12.2021 CAOS < 4.1.9 – Admin+ Arbitrary Folder Deletion via Path Traversal
01.12.2021 WP Travel Engine < 5.3.1 – Editor+ Stored Cross-Site Scripting
01.12.2021 Variation Swatches for WooCommerce < 2.1.2 – Subscriber+ Stored Cross-Site Scripting
01.12.2021 Mortgage Calculator / Loan Calculator < 1.5.17 – Contributor+ Stored Cross-Site Scripting
01.12.2021 Download Monitor < 4.4.5 – Admin+ SQL Injection
01.12.2021 Speed Booster Pack < 4.3.3.1 – Admin+ SQL Injection

Kommentarformular bitte nicht für Supportanfragen verwenden

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.