Problem mit Updraftplus 1.14.6 und WordPress 4.6 oder älter
WP-Plugins

Problem mit Updraftplus 1.14.6 und WordPress 4.6 oder älter

Nach dem letzten Update von UpdraftPlus kommt es bei WordPress 4.6 oder älter zu Fehlverhalten im Dashboard. Version 1.14.7 von UpdraftPlus fixed das Problem. Allerdings muss es manuell via FTP hochgeladen werden. Betroffene Kunden mit Remote-Wartung haben bereits die aktuelle, störungsfreie Version….