Media | Sicherheit

Ein Plugin wird benötigt, um diese Inhalte darzustellen

Wer ein Flash-Plugin in seinem Browser aus Sicherheits- oder anderen Gründen deinstalliert hat, sieht statt Flashinhalten (betrifft gelegentlich auch Werbeanzeigen) auf manchen Websites den grau hinterlegten Hinweis »ein Plugin wird benötigt, um diese Inhalte darzustellen«. Dieser Anblick ist kein Grund zur Sorge, sondern eher ein Hinweis darauf, dass man auf einer veralteten Website gelandet ist….